Please tell me Facebook Audience Network SDK version

Please tell me facebook audience network sdk version used by expo v32.0.0.

Facebook interstitial ads responds the error, “The SDK version in the ad request is no longer supported for new apps. Please upgrade to one of the latest versions of the SDK”.

(Latest facebook audience network sdk version is v5.1.1(https://developers.facebook.com/docs/audience-network/download?locale=ja_JP))

Very similar topic: Facebook Ads comes back with "Ad was re-loaded too frequently" error

This topic was automatically closed 15 days after the last reply. New replies are no longer allowed.