Ios didn't work after publish

Hi there, I have an issue with ios.
After publish my android app is working well, but when I try open app on ios I have error.

There was a problem loading the experience.

“this._lazyCallableModules[e] is not a function. (In ‘this._lazyCallableModulese’, ‘this._lazyCallableModules[e]’ is undefined)” (code 2)

What’s happend? Like I said android is working well and ios today morning worked also well after publish, I changed only small things and publish app again 1 hour ago and now ios didn’t work.

I tried also create new archive in xcode for check that everything is ok with app and new archive created ok.

For more fun, also TestFlight works correctly.

So the problem is only with downloaded app from app store.

Hmm can you post more info on the error (like a backtrace) etc.?

nikki thank you
I think there was some part of magic.
For now everything is working well.

1 Like

This topic was automatically closed 15 days after the last reply. New replies are no longer allowed.